« ダイナミックチャイナ | メイン | 週末ダイジェスト »

2007年7月17日

Flashにセキュリティホール

アドビシステムズがFlash Playerにセキュリティホールが見つかったことを明らかにした模様。

9.0.45.0以前のバージョンのFlash Playerを使用していると、Webページにアクセスするだけでウィルスが実行される危険性があるとのことなので、最新版へのアップデートをお忘れなく。

バージョン確認はこちら
http://www.adobe.com/jp/products/flash/about/

最新版の入手はこちらから
http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash

「Flash Player」に危険なぜい弱性、最新版へのバージョンアップを
http://itpro.nikkeibp.co.jp/article/NEWS/20070712/277372/

投稿者 kenji : 2007年7月17日 08:36


トラックバック

このエントリーのトラックバックURL:
http://kensbar.net/mt/mt-tb.cgi/1706

コメント

コメントしてください




保存しますか?